1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Willkommen im grössten und ältesten Esoterik-Forum!
    Hier findest Du alles zu Astrologie, Lenormand und Tarot, Karten legen, Feng-Shui, Traumdeutung, Religion und Spiritualität, Engel, Familien-Aufstellung, Gesundheit, Reiki
    Registriere Dich kostenlos, dann kannst du eigene Themen verfassen und siehst wesentlich weniger Werbung

  3. Esoterikforum Adventkalender 2016
    Wir wünschen Dir einen friedlichen Advent.

ziemlich mühsam

Dieses Thema im Forum "Wie geht das?" wurde erstellt von SandyEngel, 16. August 2007.

  1. SandyEngel

    SandyEngel Guest

    Werbung:
    ists seit gestern bei mir im forum...

    die seiten öffnen sich wenn überhaupt nur im schneckentempo :confused:

    gehts nur mir so ?

    lg
    sandy
     
  2. Ravenna

    Ravenna Guest

    Nee bei mir gehts auch in Zeitlupe von Zeit zu Zeit ,ganz besonders nach 1.00Uhr Nachts ,da geht meist garnix mehr. :computer:
     
  3. Walter

    Walter Administrator Mitarbeiter

    Registriert seit:
    16. September 2001
    Beiträge:
    15.218
    Ort:
    Oberösterreich
    Ca. um diese Zeit startet die Datensicherung, darum ist das Forum auch so langsam.
     
  4. Sunna

    Sunna Aktives Mitglied

    Registriert seit:
    17. Januar 2007
    Beiträge:
    1.293
    Ort:
    Bayern
    Bei mir geht gerade auch kaum was... habe aber den Verdacht, daß das an animierten Werbeblöcken zwischen den Beiträgen liegt, denn die Übersicht lädt ganz normal. Nur, wenn ich einen Thread aufmache, lädt die Seite gerade mal bis zur Werbung, und beim Hochladen dieser hängt sie sich auf.

    Habe wie schon erwähnt kein DSL, und animierte Grafiken ziehen da die Ladezeit in die Länge. Habe das bei einem meiner e-Postfächer auch, nur wegen der Sch***-Werbung, auf die ich keinen Wert lege, hängt sich die Seite oft beim Laden auf, und das, was ich lesen will, erscheint nicht :nudelwalk

    Kann man das nicht unterbinden? Ist ja nervend... verstehe ja, daß Firmen werben wollen, aber kann man nicht wenigstens animierte Werbung außen vor lassen, bzw. gibt es eine Funktion, womit man die "Werbeblöcke" zwischen den Beiträgen ausblenden kann?
     
  5. Walter

    Walter Administrator Mitarbeiter

    Registriert seit:
    16. September 2001
    Beiträge:
    15.218
    Ort:
    Oberösterreich
    Heute vormittag gab es ein massives Problem in einem der Datacenter wo einer der Server steht, dadurch war einige Foren heute Vormittag nur zeitweise erreichbar.

    Du wärst also bereit, für sämtliche Dinge die das Internet so bietet, zu bezahlen? Falls nicht dann musst Du mit Werbung im Internet leben, genau wie im Fernsehen.
     
  6. Sunna

    Sunna Aktives Mitglied

    Registriert seit:
    17. Januar 2007
    Beiträge:
    1.293
    Ort:
    Bayern
    Werbung:
    Ich sage ja nicht, daß ich mit Werbung nicht leben kann, mich nervt nur, daß diese immer mehr und aufdringlicher wird, und daß Seiten bei mir ewig zum Laden brauchen, wenn erst mal zig blinkende Bildchen hochgeladen werden müssen, die mich eigentlich nicht interessieren... auch ein Weg, Kohle zu machen, da unsereins ja dadurch zwangsläufig länger im Netz verweilt und es ohne DSL keine Flatrate gibt :(
     
  7. Walter

    Walter Administrator Mitarbeiter

    Registriert seit:
    16. September 2001
    Beiträge:
    15.218
    Ort:
    Oberösterreich
    Ja, ich weiss, am Land ist es ein Kreuz, ich hoffe auch, dass sich das bald mal bessert...
     
  8. L0ki

    L0ki Mitglied

    Registriert seit:
    18. Mai 2007
    Beiträge:
    335
    Dann hängt das Phänomen, daß Threads nicht vollständig geladen werden (untere Beiträge/Buttons fehlen komplett), mit einer Datensicherung zusammen?!

    Sehr ominös :confused:
     
  9. reinsch

    reinsch Sehr aktives Mitglied

    Registriert seit:
    31. März 2006
    Beiträge:
    2.818
    Hallo Leute,
    oder hängt das mit dem Kanzleramt zusammen? :weihna1

    Liebe Grüße
    R.R
     
  10. L0ki

    L0ki Mitglied

    Registriert seit:
    18. Mai 2007
    Beiträge:
    335
    Werbung:
    Workaround: "Antworten"-Button oben links klicken und letzte Beiträge per "Übersicht (Neuester Beitrag zuerst)" lesen.

    Würde mich echt interessieren worans liegt. Bin mit DSL-Flat unterwegs, und meine Verbindung ist okay. Scheint wirklich was mit den Werbebannern zu tun zu haben, Übersichten werden korrekt angezeigt, Werbebanner und Beiträge darunter werden nicht angezeigt.

    Strange indeed.
     

Diese Seite empfehlen