1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Willkommen im grössten und ältesten Esoterik-Forum!
    Hier findest Du alles zu Astrologie, Lenormand und Tarot, Karten legen, Feng-Shui, Traumdeutung, Religion und Spiritualität, Engel, Familien-Aufstellung, Gesundheit, Reiki
    Registriere Dich kostenlos, dann kannst du eigene Themen verfassen und siehst wesentlich weniger Werbung

  3. Esoterikforum Adventkalender 2016
    Wir wünschen Dir einen friedlichen Advent.

Socketfehler 87 0x800CCCF0 im Outlook

Dieses Thema im Forum "Wie geht das?" wurde erstellt von Dr. Tilli, 18. Oktober 2005.

  1. Dr. Tilli

    Dr. Tilli Neues Mitglied

    Registriert seit:
    18. Oktober 2005
    Beiträge:
    1
    Werbung:
    Hallo!
    Bekomme beim abfragen meiner e- mails im Outlook Express die Fehlermeldung Socketfehler 87 0x800CCCF0. Was ist da bitte zu tun!
     
  2. ElaMiNaTo

    ElaMiNaTo Sehr aktives Mitglied

    Registriert seit:
    10. April 2004
    Beiträge:
    4.582
    Ort:
    NRW
    schommal nach der Fehlermeldung bei google gesucht ?
     
  3. fckw

    fckw Sehr aktives Mitglied

    Registriert seit:
    27. Juni 2003
    Beiträge:
    5.803
    A) Einen vernünftigen Email-Client installieren.
    B) Falls kein solcher zur Verfügung steht: Outlook Express deinstallieren und nochmals installieren.
    C) Falls das Problem dadurch nicht behoben ist, Windows deinstallieren und neu installieren.

    Willkommen in der schönen, bunten Microsoft-Welt.

    ps: Der Socketfehler 87 ist übrigens mein Lieblings-Socketfehler.
     
  4. bagheera

    bagheera Mitglied

    Registriert seit:
    12. Juli 2005
    Beiträge:
    149
    Ort:
    Hamburg
    @ Dr. Tilli
    Du schreibst leider nicht, ob Win 9x oder XP. Auch nicht ob Bluescreen oder nur Meldung, ob du DSL hast oder wie du ins INet gehst. Bist du im Netzwerk mit TCP/IP ?
    Also versuch ich mal aufs Blaue zu helfen. Socketfehler heißt, du hast dir einen Winsock abgeschossen, dh. einen Sockeltreiber welcher für Aussenverbindungen wichtig ist. (OSI-7 Schichtenmodell)
    Geh also mal unter Netzwerk den DFÜ-Adapter zu überprüfen alternativ; wenn TCP/IP genutzt wird Treiber auf Netz-Karte.
    Überprüfe wenn DSL ob richtige Verbindungsart eingestellt. DSL= PPoE wenn ich mich jetzt nicht vertue; ggf den DSL-Treiber neu einspielen.
    Kann natürlich sein, das du in OE eingestellte Accounts neu konfigurieren must. Naja, das ist wohl das wenigste. Hoffe, gibt dir wenigstens ein wenig Hilfestellung.

    Anmerkung: (Kann ich mir nicht verkneifen. *griiins*) Tapper mit deine Griffel nich immer da rum wo du nix zu suchen hast. *lach* ;)

    Gruß Bagheera :sleep2:
     
  5. klausdietwalt

    klausdietwalt Neues Mitglied

    Registriert seit:
    20. März 2006
    Beiträge:
    2
    ich habe schon alles versucht komme aber nicht weiter.Ich bin Anfänger bin 59 Jahre und versuche alles selber.Ich würde mich freuen wenn sie mir weiter helfen könnten.Vielen dank im vorraus.Klaus
     
  6. klausdietwalt

    klausdietwalt Neues Mitglied

    Registriert seit:
    20. März 2006
    Beiträge:
    2
    Werbung:
    ich wollte nur noch sagen ich habe XP
     

Diese Seite empfehlen