1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Willkommen im grössten und ältesten Esoterik-Forum!
    Hier findest Du alles zu Astrologie, Lenormand und Tarot, Karten legen, Feng-Shui, Traumdeutung, Religion und Spiritualität, Engel, Familien-Aufstellung, Gesundheit, Reiki
    Registriere Dich kostenlos, dann kannst du eigene Themen verfassen und siehst wesentlich weniger Werbung

  3. Esoterikforum Adventkalender 2016
    Wir wünschen Dir einen friedlichen Advent.

Nikon D5300

Dieses Thema im Forum "Kreativität & Spiritualität" wurde erstellt von Ruhepol, 16. Januar 2015.

  1. Ruhepol

    Ruhepol Sehr aktives Mitglied

    Registriert seit:
    20. März 2007
    Beiträge:
    11.881
    Ort:
    An der Nordsee
    Werbung:
    Hat zufällig jemand von euch diese Kamera? Ich hätte eine Frage, will mich aber deswegen nicht gleich im Nikon-Forum anmelden, und über die reine Google-Suche finde ich keine Antwort.

    LG, R
     
  2. GrauerWolf

    GrauerWolf Sehr aktives Mitglied

    Registriert seit:
    11. Juni 2014
    Beiträge:
    13.943
    Ich arbeite seit langem mit Nikon, aber nicht speziell mit dieser Kamera. Vielleicht kann ich trotzdem helfen, wenn's etwas allgemeinerer Natur ist und nicht strikt modellspezifisch.

    LG
    Grauer Wolf
     
    Ruhepol gefällt das.
  3. Ruhepol

    Ruhepol Sehr aktives Mitglied

    Registriert seit:
    20. März 2007
    Beiträge:
    11.881
    Ort:
    An der Nordsee
    Nee, es ist leider Modellspezifisch.

    Die D5300 hat den sogen. "Live View Modus" (Fotografieren übers Display) , der mir etwas rätselhaft ist.
    Ich hatte vorher schon gelesen dass in diesem Modus der Autofokus recht langsam ist, was ich auch bestätigt finde, und was mir nichts ausmacht, benutze weitestgehend eh lieber das Okular und Serienaufnahmen macht man nicht übers Display.
    Aber wenn ich dann in diesem Modus knipse, dauert es gut 6-7 Sek. bis die Kamera kpl. ausgelöst hat und das Bild zu sehen ist. Gerade so, als hätte ich mit mit einer mordsmäßigen Belichtungszeit fotografiert. Es ist ganz egal ob ich im Haus fotografiere (mit Blitz) oder draußen in der Sonne oder welches Programm ich benutze, die Reaktion der Kamere ist in diesem Modus immer gleich verzögert.

    Da ich darüber so gar nichts finde im Netz, auch nicht in einem Buch das ich mir gekauft hatte oder in der Anleitung, weiß ich nun nicht, ob ich irgendwo etwas falsch eingestellt habe, ob das so sein muss bzw. bei allen D5300 so ist, oder ob die Kamera einen Knall hat. Ansonsten ist alles OK damit. Das Objektiv das momentan drauf ist, ist ein "Nikon DX AF-S Nikkor 18-55mm", das ich noch von der Vorgängerkamera habe. Ich hatte jetzt nur das Gehäuse gekauft, weil ich 3 original Nikon Objektive habe und kein neues System anfangen wollte. Aber am Objektiv kann es nicht liegen, denn wenn ich durch den Sucher fotografiere ist alles OK.

    Meist ist ja der Anwender das Problem, wird hier ganz genauso sein. :(

    R.
     
  4. GrauerWolf

    GrauerWolf Sehr aktives Mitglied

    Registriert seit:
    11. Juni 2014
    Beiträge:
    13.943
    Das ist logisch, weil der schnelle Phasenvergleich-AF außer Betrieb ist.

    Das ist allerdings sehr ungewöhnlich und ich habe davon auch noch nichts gehört oder gelesen. Das von Dir genannte Objektiv habe ich auch, daran wird's nicht liegen.
    Stop...... Googlen...

    Ich hab mir gerade mal einen Kompakttest reingezogen: Der Kontrast-AF ist also tatsächlich extrem langsam und tut sich sehr schwer, was auch kritisiert wird (allerdings ohne Zeitangabe). Bei ungünstigen Kontrastverhältnissen gibt es dann wohl Probleme und bewegte Motive gehen kaum bis überhaupt nicht.
    http://www.digitalkamera.de/Testbericht/Nikon_D5300/8699.aspx
    Zusammen mit dem ohnehin langsameren Live View könnten sich dann durchaus Zeiten von über 5 Sekunden ergeben, bis das Bild drin ist.
    Ich empfehle Dir, einfach mal bei den Nikon-Technikern anzurufen (Düsseldorf oder der nächstgelegene Service Point), ob die das so bestätigen.
    Für alles, was sich bewegt, würde ich ohnehin den normalen Sucher verwenden (ich benutze Live View überhaupt nicht).

    Eine weitere Verzögerung kann auftreten, wenn das Denoising eingeschaltet ist und ein Dark Frame abgezogen wird, aber das hat eigentlich mit dem AF nichts zu tun. Ich würd auch mal die AF-Einstellungen durchgehen, ob da vielleicht was verstellt ist. Mehr kann ich Dir leider nicht helfen. Sorry.

    LG
    Grauer Wolf
     
    Ruhepol gefällt das.
  5. Ruhepol

    Ruhepol Sehr aktives Mitglied

    Registriert seit:
    20. März 2007
    Beiträge:
    11.881
    Ort:
    An der Nordsee
    Ich danke dir für deine Mühe! Werde mich das ganze WE verrückt machen, weils mich ärgert wenn ich keine Lösung finde, und dann nächste Wo mal da anrufen. (n)

    LG, R.
     
  6. GrauerWolf

    GrauerWolf Sehr aktives Mitglied

    Registriert seit:
    11. Juni 2014
    Beiträge:
    13.943
    Werbung:
    Keine Ursache... :)

    LG
    Grauer Wolf
     

Diese Seite empfehlen