1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Willkommen im grössten und ältesten Esoterik-Forum!
    Hier findest Du alles zu Astrologie, Lenormand und Tarot, Karten legen, Feng-Shui, Traumdeutung, Religion und Spiritualität, Engel, Familien-Aufstellung, Gesundheit, Reiki
    Registriere Dich kostenlos, dann kannst du eigene Themen verfassen und siehst wesentlich weniger Werbung

  3. Esoterikforum Adventkalender 2016
    Wir wünschen Dir einen friedlichen Advent.

Meldung: ein DDOS-Angriff durch tausende Angreifer

Dieses Thema im Forum "Wie geht das?" wurde erstellt von Colombi, 9. März 2016.

  1. Colombi

    Colombi Sehr aktives Mitglied

    Registriert seit:
    26. November 2014
    Beiträge:
    10.641
    Werbung:
    Bekommt ihr derzeit auch oft diese Meldung, wenn ihr das Forum anklickt:

    "Das Forum ist derzeit nicht erreichbar aufgrund eines DDOS-Angriffs durch tausende Angreifer"

    Was genau bedeutet das denn?

    Was ist der Hintergund dieser Meldung?
     
  2. Colombi

    Colombi Sehr aktives Mitglied

    Registriert seit:
    26. November 2014
    Beiträge:
    10.641
    Ich vermute, ich bin doch nicht der einzige, der diese Meldung gesehen hat?

    Oder?
     
  3. Yogurette

    Yogurette Sehr aktives Mitglied

    Registriert seit:
    14. Juli 2009
    Beiträge:
    5.268
    Ort:
    Kassel, Berlin
    so eine Meldung hab ich noch nicht gesehen.
    einen Tag ging´s für ein paar Stunden sehr schleppend, da waren unnormal viele Bots da.
    über 500 hab ich als Anzahl gesehen, hab aber nur dieses eine Mal auf die Statistik geguckt.
    seitdem ist mir nichts mehr aufgefallen.

    https://www.link11.de/ddos-schutz/was-sind-ddos-attacken.html

    https://www.link11.de/ddos-schutz/aktuelle-bedrohungslage.html
     
    Urajup gefällt das.
  4. Colombi

    Colombi Sehr aktives Mitglied

    Registriert seit:
    26. November 2014
    Beiträge:
    10.641
    Das war dann wahrscheinlich die Zeit, in der ich die o.g. Meldung bekommen habe.
     
  5. Yogurette

    Yogurette Sehr aktives Mitglied

    Registriert seit:
    14. Juli 2009
    Beiträge:
    5.268
    Ort:
    Kassel, Berlin
  6. Colombi

    Colombi Sehr aktives Mitglied

    Registriert seit:
    26. November 2014
    Beiträge:
    10.641
    Werbung:
    Ja, da gibt es vielleicht einen Zusammenhang.

    Übrigens: Gerade eben war genau diese Meldung wieder da:
    "Das Forum ist derzeit nicht erreichbar aufgrund eines DDOS-Angriffs durch tausende Angreifer"
     
  7. Lucia

    Lucia Sehr aktives Mitglied

    Registriert seit:
    29. Oktober 2004
    Beiträge:
    18.697
    Ort:
    Berlin
    Vermutlich Daleks oder Cybermen.
     
  8. Yogurette

    Yogurette Sehr aktives Mitglied

    Registriert seit:
    14. Juli 2009
    Beiträge:
    5.268
    Ort:
    Kassel, Berlin
    @Colombi
    hm .. bei mir war alles okay.
    mach vllt. mal deinen Cache leer, vllt. hängt das da noch drin.
    sollte man sowieso ruhig einmal die Woche oder öfter machen.

    oder den CCleaner durchlaufen lassen, der putzt gleich noch mehr mit raus.
    den kann man bei chip.de kostenlos downloaden
    http://www.chip.de/downloads/CCleaner_16317939.html
     
    Zuletzt bearbeitet: 10. März 2016
    Icelady und Loop gefällt das.
  9. Colombi

    Colombi Sehr aktives Mitglied

    Registriert seit:
    26. November 2014
    Beiträge:
    10.641
    Derzeit is es gerade OK - jene Meldung kommt nicht mehr. :)
     
    flimm und Yogurette gefällt das.
  10. Anevay

    Anevay Sehr aktives Mitglied

    Registriert seit:
    26. September 2012
    Beiträge:
    32.542
    Werbung:
    Moin, da scheint noch immer bei einigen Usern ein Problem mit der Nutzung der Forensoftware zu bestehen.

    Erstens die Fehlermeldung @Walter, einmal in Bezug auf nicht erreichbaren Server und dann eine JavaScript Fehlermeldung.

    Dann gibt es neben der trägen Reaktion des Forums den lustigen Effekt, dass wenn man in einem Thema blättern möchte, man zur Startseite zurück gelenkt wird von der Forensoftware. Aber nicht immer, so etwa jedes zweite Mal.

    Es ist wurscht, über welche IP ich eingeloggt bin, der Fehler tritt nur nach Anmeldung auf, ohne Anmeldung kann ich mich hier wie üblich zackig und rasant durch die Themen bewegen.

    Anscheinend trifft das nicht alle User, sondern nur einen Teil. Die österreichischen Nutzer scheinen kein Problem zu haben, die deutschen User schon. :?
     
Die Seite wird geladen...

Diese Seite empfehlen