1. Willkommen im grössten und ältesten Esoterik-Forum!
    Hier findest Du alles zu Astrologie, Lenormand und Tarot, Karten legen, Feng-Shui, Traumdeutung, Religion und Spiritualität, Engel, Familien-Aufstellung, Gesundheit, Reiki
    Registriere Dich kostenlos, dann kannst du eigene Themen verfassen und siehst wesentlich weniger Werbung
  2. Information ausblenden

Kann "You Tube" nicht in den Thread stellen

Dieses Thema im Forum "Wie geht das?" wurde erstellt von Ionel, 15. August 2010.

  1. Ionel

    Ionel Aktives Mitglied

    Registriert seit:
    10. August 2010
    Beiträge:
    4.239
    Ort:
    Wien
    Werbung:
    Es funktioniert bei mir nicht! :doof:Der einfache Link schon! Aber nicht, den Videoclip selbst hier ins Forumzu stellen!
     
  2. Annie

    Annie Sehr aktives Mitglied

    Registriert seit:
    15. Mai 2005
    Beiträge:
    23.377
    Ort:
    home sweet home
    Achso, ja ok, wenn ich Clips einstelle, dann halt immer voll und nicht nur als Link, und das geht eben nur mit dem Code nach dem "=" und dem Youtube-Button. ;)
     
  3. ( x ) Kurze Url

    hast du das Häkchen angeklickt ????
     
  4. Ionel

    Ionel Aktives Mitglied

    Registriert seit:
    10. August 2010
    Beiträge:
    4.239
    Ort:
    Wien
    Welches Häkchen? :confused:
     
  5. Hagall

    Hagall Sehr aktives Mitglied

    Registriert seit:
    4. November 2007
    Beiträge:
    20.582
    Ort:
    Wien
    bisher ist das auch gegangen, indem man den einbettungslink von youtube zwischen die youtube-tags kopiert hat. jetzt gehts anscheinend nur noch mit dem weiterleiten-link (also halt dem teil nach dem istgliech-zeichen)

    bearbeit: unfassbar, da waren andere vor mir schon genauso klug :eek:
     
  6. Ionel

    Ionel Aktives Mitglied

    Registriert seit:
    10. August 2010
    Beiträge:
    4.239
    Ort:
    Wien
    Werbung:
    Ich glaube, ich verstehe so langsam nur noch Bahnhof! :tomate:
     
  7. Wenn du auf Weiterleiten klickst

    erscheint die URL

    und dadrunter ein Kästchen zum anklicken: Kurze Url
     
  8. Ionel

    Ionel Aktives Mitglied

    Registriert seit:
    10. August 2010
    Beiträge:
    4.239
    Ort:
    Wien
    Funktioniert auch nicht! :cry2:
     
  9. Hagall

    Hagall Sehr aktives Mitglied

    Registriert seit:
    4. November 2007
    Beiträge:
    20.582
    Ort:
    Wien
    liegts vielliecht daran, dass dir noch keiner gesagt hat, dass du den youtube-button oberhalb des beitragsfeldes verwenden musst?
     
  10. Ionel

    Ionel Aktives Mitglied

    Registriert seit:
    10. August 2010
    Beiträge:
    4.239
    Ort:
    Wien
    Werbung:
    Doch! Den hab ich verwendet! :rolleyes:
     
Die Seite wird geladen...

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden