1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Willkommen im grössten und ältesten Esoterik-Forum!
    Hier findest Du alles zu Astrologie, Lenormand und Tarot, Karten legen, Feng-Shui, Traumdeutung, Religion und Spiritualität, Engel, Familien-Aufstellung, Gesundheit, Reiki
    Registriere Dich kostenlos, dann kannst du eigene Themen verfassen und siehst wesentlich weniger Werbung

  3. Esoterikforum Adventkalender 2016
    Wir wünschen Dir einen friedlichen Advent.

ist das Forum Krank?

Dieses Thema im Forum "Wie geht das?" wurde erstellt von FIST, 5. März 2007.

  1. FIST

    FIST Neues Mitglied

    Registriert seit:
    16. Februar 2004
    Beiträge:
    25.988
    Werbung:
    Huhu

    ist das Forum Krank?

    es zeigt bei mir immer nur den Ausschnitt des Bildschirms an un dann ist es gegen unten unendlich Weiss und zur Seite unendlich blau... und dann irgendwo ganz unten kommen dann noch was aber sonst ist da nicht :(

    wenn ich mit dem Explorer online gehe, kommt gar nichts

    Nu, dann wünsch ich dem Forum gute Besserung

    Liebe Grüsse

    FIST
     
  2. Kinnaree

    Kinnaree Guest

    Häää??? Nööö, bei mir is alles, wies sein soll... aber in den letzten Tagen hat der Server ein paarmal gsponnen, das schon...
     
  3. Tommy

    Tommy Sehr aktives Mitglied

    Registriert seit:
    31. Mai 2006
    Beiträge:
    12.511
    Kann ich eigentlich nicht bestätigen. Bei mir ist alles wie immer.

    Versuch mal, mit einem anderen Browser reinzugehen. Vielleicht mit Mozilla Firefox. Oder überprüfe mal, ob du im Internet Explorer inzwischen die Einstellungen verändert hast.
     
  4. GreenTara

    GreenTara Sehr aktives Mitglied

    Registriert seit:
    6. September 2003
    Beiträge:
    4.788
    Ort:
    Kassel
    Hallo Fist :)

    bei mir ruckelt es zwischendrin und eben wollte sich das Forum auch nicht zeigen.

    Ich habe alle Cookies gelöscht, den Cache geleert, den Verlauf auch und den PC neu gestartet. Nun funzt es.

    Viel Erfolg :)
    Rita
     
  5. FIST

    FIST Neues Mitglied

    Registriert seit:
    16. Februar 2004
    Beiträge:
    25.988
    hm

    mit neu starten hat es auch wieder geklappt

    keine Ahnung was das war, war wirklich Mühsam

    komisch :confused:

    aber nu funzt es ja wieder :jump5: :jump5: :jump5: :jump5:

    @Tommy - nu währs mit dem Explorere geschehen hätt ich mir nichts weiter gedacht ausser "hm - Microsoft halt" - dass es eben mit dem Fuchs geschehen ist hab ich mich eben gewundert :)
     
  6. Kinnaree

    Kinnaree Guest

    Werbung:
    Ja, bei mir ists auch das Fuchsi - ich hab immer noch diesen neuen Server im Verdacht ;)
     
  7. FIST

    FIST Neues Mitglied

    Registriert seit:
    16. Februar 2004
    Beiträge:
    25.988
    ja

    Fuchsilein kann nichts dafür

    [​IMG][​IMG]
     
  8. Roksenia

    Roksenia Guest

    Hi Tommy, hi Fist

    Tipp mit Mozilla Firefox finde ich super. Habe erst vor einigen Tagen zum ersten Mal ausprobiert. Resultat: Internet läuft schneller.

    Ansonsten wenn jemand Norton Antivirus hat, so könnte der sich als "Verlangsamung-Programm für alles" :) herausstellen. Da empfiehlt sich, den runterzuschmeißen und den kostenlosen Antivir einzuspielen. Das haben wir jetzt zu Hause auf beiden Schlepptops gemacht. Resultat konnte sich sehen lassen. Das doofe war, dass wir ja Norton bis dahin schön brav gezahlt haben...

    Gruß
    Roksenia
     
  9. FIST

    FIST Neues Mitglied

    Registriert seit:
    16. Februar 2004
    Beiträge:
    25.988
    Schalom Roksenia

    hab ich beides ;)

    Liebe Grüsse

    FIST
     
  10. Roksenia

    Roksenia Guest

    Werbung:
    Na dann... dann könnte Forum (oder Server, wir Kinnarih sagt?) tatsächlich kurzfristig geschwächelt haben... :)
     
Die Seite wird geladen...

Diese Seite empfehlen