1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Willkommen im grössten und ältesten Esoterik-Forum!
    Hier findest Du alles zu Astrologie, Lenormand und Tarot, Karten legen, Feng-Shui, Traumdeutung, Religion und Spiritualität, Engel, Familien-Aufstellung, Gesundheit, Reiki
    Registriere Dich kostenlos, dann kannst du eigene Themen verfassen und siehst wesentlich weniger Werbung

  3. Esoterikforum Adventkalender 2016
    Wir wünschen Dir einen friedlichen Advent.

Bild DIREKT im Beitrag einfügen

Dieses Thema im Forum "Wie geht das?" wurde erstellt von TopperHarley, 1. Juni 2011.

  1. TopperHarley

    TopperHarley Sehr aktives Mitglied

    Registriert seit:
    27. Januar 2005
    Beiträge:
    3.809
    Ort:
    Linz
    Werbung:
    Hallo,

    ich hab Probleme ein Bild von einem Bildhoster (z.B. ***********, **************) in einem Beitrag oder als Profilnachricht einzufügen. Sind diese Dienste im Eso-Forum deaktiviert???

    Warum wurden die deaktiviert? Welche Bildhoster funktionieren dann? Das ist ja eine ziemlich zentrale Sache bei einem Forum, dass man seine Bilder DIREKT einbinden kann ... nicht nur als Anhang.

    lg
    Topper
     
  2. TopperHarley

    TopperHarley Sehr aktives Mitglied

    Registriert seit:
    27. Januar 2005
    Beiträge:
    3.809
    Ort:
    Linz
    in einer Profilnachricht Poste ich den richtigen Bilderlink:

    [I..M..G..]http://www.bilder-space.de/show_img_test.php?img=1db099-1306957756.jpg&size=view[/..I..M..G]

    Was macht das Eso-Forum? Es filtert mein Bild einfach weg. Kein Bild wird angezeigt.

    P.S.: Die Punkte musste ich manuell einfügen, denn sonst wird sofort gefiltert
     
  3. TopperHarley

    TopperHarley Sehr aktives Mitglied

    Registriert seit:
    27. Januar 2005
    Beiträge:
    3.809
    Ort:
    Linz
    Man sieht oben, dass diese Bildhoster sofort "gefiltert" werden ... das waren i m a g e b a n a n a .... und i m a g e s h a c k u s . u s

    was haben die verbrochen?
     
  4. Simi

    Simi Aktives Mitglied

    Registriert seit:
    31. Oktober 2005
    Beiträge:
    5.768
    Ja, Walter hat seinerzeit einige Hoster gesperrt, guckst du hier:

    http://www.esoterikforum.at/threads/94984
     
  5. TopperHarley

    TopperHarley Sehr aktives Mitglied

    Registriert seit:
    27. Januar 2005
    Beiträge:
    3.809
    Ort:
    Linz
    aha, danke!

    Komischerweise hatte ich vorher auch zwei andere Bildhoster in Verwendung, wie z.B. bilder-space. Ist halt nervig, wenn ich ein Bild einbinden möchte und es nach dem 4ten Image-Hoster noch immer rausgefiltert wird.

    Das heißt also

    - Bilderkiste

    sollte funktionieren. Für die anderen Dienste muss man sich nämlich registrieren ...

    Test - Bilderkiste:

    [​IMG]

    jo geht :)

    lg
    Topper
     
  6. TopperHarley

    TopperHarley Sehr aktives Mitglied

    Registriert seit:
    27. Januar 2005
    Beiträge:
    3.809
    Ort:
    Linz
    Werbung:
    Bilder-space mag er nicht:

    [​IMG]
     
  7. TopperHarley

    TopperHarley Sehr aktives Mitglied

    Registriert seit:
    27. Januar 2005
    Beiträge:
    3.809
    Ort:
    Linz
    Fotos-hochladen.net mag er?
    [​IMG]


    hmm ... hat er aber glaub ich bei der Profilnachricht Probleme gemacht ... komisch ...
     
  8. Viktoria

    Viktoria Aktives Mitglied

    Registriert seit:
    27. Januar 2007
    Beiträge:
    14.857
    Ort:
    Wien

    ja mag er, hab schon einige Fotos in Profilnachrichten gestellt
    [​IMG]
     
  9. dragonheart7

    dragonheart7 Sehr aktives Mitglied

    Registriert seit:
    18. Mai 2010
    Beiträge:
    9.780
    Ort:
    im Herzen von Angeln
    n4wqpdog632.jpg


    ... wollte auch mal üben, weil ich es dem Grunde nach eigentlich nicht kann ...
     
  10. Nemesis5

    Nemesis5 Aktives Mitglied

    Registriert seit:
    17. Mai 2007
    Beiträge:
    26.787
    Ort:
    überhalb des Weißwurschtäquator's
    Werbung:
    Ja, vor diesem Problem stehe ich zur Zeit auch ... ich finde da grad keine Lösung. Ich habe für unsere Hellennaenergie auch ein Sprüh-Mädel gemacht, habe es auf mein Album hoch geladen, und ich kann es auch hier überall einbinden:

    [​IMG]

    Nur Hellenna kann es nicht. Habe ihr schon den Link mit samt dem Code per Doc gemailt, damit sie es komplett nur zu kopieren braucht ... ja, sie macht es und hat dann die rot-kreuz-krankheit. Also ihrem Profil und per PN geht es bei ihr jedenfalls nicht.

    Da bekommt man doch wat an Kopp. Es kann ja fast nur noch daran liegen, dass sie die Berechtigung nicht hat. Also dass ihr nicht angeschaltet ist.

    Meine gehen doch auch alle, und ich habe ja ein paar davon.

    :umarmen: [IMG]http://i957.photobucket.com/albums/ae60/ZweifelsEngel/Neme.gif
     
Die Seite wird geladen...

Diese Seite empfehlen